Foutmelding: 'Higher table level required'

 De database van het dossier staat niet in de nieuwe database versie. U kunt uw database in de nieuwe versie zetten door het onderstaande programma te downloaden en volgende stappen uit te voeren:

  • Accowin/Belcofin sluiten
  • Programma ConvertTables.exe opstarten
  • Het pad van het dossier selecteren waar je deze foutmelding kreeg
  • Op de knop 'Convert all tabels to paradox 7' klikken
  • Programma sluiten
BijlageDatumGrootte
Bestand ConvertTables.exe17/06/14 9:47 pm835.5 KB